TransforMj 2014 Bienvenido ^_^
Registrate para poder ver las noticias del TransforMj.

No me anda la tienda (Solucionado)

Ver el tema anterior Ver el tema siguiente Ir abajo

No me anda la tienda (Solucionado)

Mensaje  VipSiosiPro el Lun Jun 17, 2013 1:20 am

Hola amigos de TFMJ, hoy les vengo a decir que cuando abro la tienda no me anda osea, se me sale el juego y me aparece La Conexión del servidor ha sido desconectada.
Bueno esto pasa desde que empece no se por que, bueno les digo que por favor la solucionen, Harry o Thejkb si quieren manden mp si necesitan mi cuenta se las paso por ahora estaré jugando con FirstOjo.

Saludos a todos y espero que lo solucionen Smile
avatar
VipSiosiPro

Mensajes : 13
Puntos : 46
Fecha de inscripción : 09/06/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me anda la tienda (Solucionado)

Mensaje  harrypoter el Lun Jun 17, 2013 7:09 am

Hola, Si tienes un problema en la tienda, puedes probar solucionarlo con estos comandos:
/rlook - Repara tu look como al inicio.
/repairshop - Repara la tienda, aunque se pierden los objetos comprados.

Saludos
Harry

_________________

avatar
harrypoter
Admin

Mensajes : 880
Puntos : 1047
Fecha de inscripción : 29/01/2013

Ver perfil de usuario

Volver arriba Ir abajo

Gracias

Mensaje  VipSiosiPro el Lun Jun 17, 2013 8:22 am

Gracias harry, me anduvo la tienda gracias por solucionarme el problema Smile

Saludos a todos/as.
avatar
VipSiosiPro

Mensajes : 13
Puntos : 46
Fecha de inscripción : 09/06/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me anda la tienda (Solucionado)

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.